PHP,プログラミング

OGP

PHPでOPGをパースしようと思った時の鉄板ツールは

だとWebで噂されてたわけだけど、

LaravelのControllerでrequire_onceで読み込んだら全力でエラーを吐いたわけ。